Plugins und Themes

Dieses Thema im Forum "Browser" wurde erstellt von adg-floh, 9. März 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. adg-floh

    adg-floh ROM

    Registriert seit:
    9. März 2005
    Beiträge:
    2
    Ich habe ein Problem mit Firefox.
    Seit ich Version 1.01 habe, kann ich das Erweiterungenfenster nicht mehr öffnen. Außerdem kann ich zwar das themes menü öffnen, aber nicht wechseln. Da steht dann: Zum Verwenden Firefox neustarten. Ich habe mittlerweile schon mehrmals Firefox und auch den Pc neugestartet. Aber das Theme is immer noch das alte.
    Wer kann mir helfen?
     
  2. pcinfarkt

    pcinfarkt Viertel Gigabyte

    Registriert seit:
    19. August 2004
    Beiträge:
    4.096
    Erzähl mal bitte etwas mehr. Welches OS? Wie hast Du das Update vorgenommen? Meinst Du mit Plug-In eigentlich Erweiterungen?

    Lies zwischendurch mal [1]aus der Signatur!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen