"Plung" sound

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von hurricane_2002, 25. September 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo!
    Ich habe seit kurzem das Problem, dass mein Pc andauernd "Plung" macht, wie als wenn er eine Fehlermeldung bekommt. Ich bekomme aber keine Fehlermeldung und habe auch keine tollen Programme laufen, nur IRC und WMPlayer...
    An den Programmen kann es aber nicht liegen, weil ich die schon eine Ewigkeit habe, und noch nie so ein Problem damit hatte.
    Das ist Psychoterror!

    Zu meinem System:
    -WinXP
    -AMD Athlon 1200
    -512 MB DDR RAM
    -...
    (fehlt noch was Wichtiges für dieses Thema?)

    Vielen Dank schon mal für alle Antworten :)
    hurricane
     
  2. No Aloha

    No Aloha Halbes Megabyte

    Falls Du das SP2 für XP installiert hast, könnte es sich dabei um die neuen "Features" handeln, die dem Internet Explorer verpaßt wurden. Alles, was möglicherweise schädlichen Programmcode enthalten könnte, wird erstmal geblockt. Dabei wird mit einer schmalen Leiste unterhalb des Menüs darauf hingewiesen und dieser nervige Ton abgespielt. Das ganze läßt sich über die IE Einstellungen glücklicherweise deaktivieren.
     
  3. nee sorry das kann es nicht sein...
    hab gar kein sp drauf ;) :jump:
     
  4. Donmato

    Donmato Megabyte

    wie bitte????????
    kein SP?
    nich 1 und nich 2?
    :spinner:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen