1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Plustek OpticPro St48 ... Problem bei DiaScan

Dieses Thema im Forum "Multifunktionsgeräte, Drucker, Scanner" wurde erstellt von k180, 21. März 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. k180

    k180 ROM

    Registriert seit:
    21. März 2005
    Beiträge:
    2
    Hallo,

    ich habe mir o.g. Gerät zugelegt. Allerdings tritt beim Scan von Dias das Problem auf, daß allmähliche Farbübergänge nicht vorhanden sind, sondern stattdessen flächige, eckig voneinander abgegrenzte Farbbereiche erscheinen. (... sieht alles ein wenig nach Andy Warhol aus ;o))

    Das Problem habe ich beim Scannen normaler Farbbilder nicht. Hier ist die Qualität brilliant.

    Negative habe ich noch gar nicht probiert zu scannen.

    Ich habe alle möglichen Einstellungen ausprobiert und habe das Gefühl, mich irgendwie verlaufen zu haben. Kann mir jemand weiterhelfen?
     
  2. k180

    k180 ROM

    Registriert seit:
    21. März 2005
    Beiträge:
    2
    Trotzdem danke fürs Lesen. ;)
    Ich habe inzwischen erfahren, daß dieser Scanner keine andere Qualität beim Dia-Scan liefern kann (also kein Fehler in diesem Sinne).
    Nun frage ich mich, ob ich zu hohe Ansprüche stelle, denn das Gerät liegt in den Wertungen mit unter den vorderen Plätzen. Nun gut.

    Wer hat einen Dia-Scanner, den er wärmstens weiterempfehlen kann? :bet:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen