1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Pobl. mit WMP 10

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von ds_20, 18. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ds_20

    ds_20 Kbyte

    Hy Leute

    Hab probl. mit meinem windows media player 10 und zwar will er manche Viedeos nicht abspielen. Anstatt das er das viedeo abspielt kommt ein kleines Hinweissfenster wo drin steht das der codec nicht gefunden worden ist und das ich doch bitte den wmp schliessen soll. Kann ich da was tun?

    Gruss Dirk
     
  2. whisky

    whisky Ganzes Gigabyte

  3. ds_20

    ds_20 Kbyte

    sorry aber mein englisch ist nicht das beste:D Was soll ich auf der seite machen?
     
  4. whisky

    whisky Ganzes Gigabyte

    Mit einem Klick auf "Download" das Programm downloaden natürlich
     
  5. ds_20

    ds_20 Kbyte

    Also programm habe ich er sagt mir auch welcher code fehlt aber wo ich den runterladen kann sagt er mir nicht.
     
  6. der_ich

    der_ich Byte

    gib den codec einfach bei google ein
    oder bei chip.de
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen