Pop3 Adressen bei gmx??

Dieses Thema im Forum "Mail-Programme" wurde erstellt von Totto1980, 22. Februar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Totto1980

    Totto1980 Byte

    Registriert seit:
    28. April 2003
    Beiträge:
    127
    Hallo!!

    Wollte meine gmx Adressen (eine ist gmx.de die andere gmx.net) mit Outlook synchronisieren. Aber das funktioniert nicht. Habe ich evtl die falschen pop3 bzw. smtp adressen???
     
  2. timbomann

    timbomann Kbyte

    Registriert seit:
    5. Mai 2003
    Beiträge:
    268




    also ich muß da eintragen: Anmelden mit und dann meine E-addy :D
     
  3. Totto1980

    Totto1980 Byte

    Registriert seit:
    28. April 2003
    Beiträge:
    127
    Ja habe ich! Wie gesagt: Alles so gemacht wie beschrieben wurde. Versand kein Problem, Empfang mit Outlook = 0 !!
     
  4. mschuetzda

    mschuetzda Megabyte

    Registriert seit:
    5. September 2001
    Beiträge:
    1.131
    Hast Du bei den erweiterten Einstellungen:
    Der Postausgangsserver (SMTP) erfordert Authentifizierung angehakt ?
    und darunter
    Gleiche Einstellungen wie für Posteingangsserver verwenden markiert ?

    Sonst erwartet GMX dass Du zuerst abholst und dann sendest und
    Outlook macht das genau umgekehrt.

    mfg
    mschue
     
  5. Totto1980

    Totto1980 Byte

    Registriert seit:
    28. April 2003
    Beiträge:
    127
    Habe jetzt alles so gemacht wie beschrieben, der Versand von Emails funktioniert jetzt auch!! Allerdings kann ich mit Outlook die Emails immer noch nicht empfangen!!

    Gruß
    Totto
     
  6. CaptainPicard

    CaptainPicard Viertel Gigabyte

    Registriert seit:
    7. Dezember 2003
    Beiträge:
    4.279
    Bei mir stehen beide Server auf .de, bei meinem Nachbarn auf .net, funzt beides.
     
  7. mschuetzda

    mschuetzda Megabyte

    Registriert seit:
    5. September 2001
    Beiträge:
    1.131
    Hallo,
    bei mir sind die Einstellungen, beide auf ...de :
    pop.gmx.de
    mail.gmx.de

    CaptainPicards Hinweis ist vermutlich das wichtigere.
    mfg
    mschue
     
  8. CaptainPicard

    CaptainPicard Viertel Gigabyte

    Registriert seit:
    7. Dezember 2003
    Beiträge:
    4.279
    Im Outlook mußt Du in die Kontoeinstellung, dann Weitere Einstallungen, Postausgangsserver, Postausgangsserver erfordert Authentifizierung, gleiche Einstellungen wie Posteingangsserver verwenden. Dann sollte alles funktionieren. Als Benutzername trägst Du nicht die EMailadresse, sondern Deine GMX-Kundennummer ein (6 - 8 stellig).
     
  9. Totto1980

    Totto1980 Byte

    Registriert seit:
    28. April 2003
    Beiträge:
    127
    Und das funktioniert??

    Habe pop.gmx.net und mail.gmx.net. Wird dann wohl daran liegen, was??
     
  10. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.985
    Welche Server hast Du denn?
    pop.gmx.de und mail.gmx.net nutze ich jedenfalls, wenn auch nicht in Ooutlook.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen