1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Prob bei Asus A7N8X-E Deluxe

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von MaxB, 17. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MaxB

    MaxB ROM

    Registriert seit:
    31. Januar 2004
    Beiträge:
    2
    hoi all
    wollte heute bei mir nen subwoofer am board anschließen
    ich hab ja ein extra steckplatz für nen subwoofer bzw center lautsprecher... habe ihn eingesteckt es ging aber nicht!
    habe den Nvidea Mixer aufgemacht und auf 5.1 geschaltet dann den Lautsprecher assistenten angemacht! man siehe da es kam der Ton raus aus dem woofer aber ich höre nur den ton wenn ich dann meine musik hören will kommt da aber nix raus! :confused:
    an was kann das denn liegen?
    danke im vorraus
     
  2. 1kgmett

    1kgmett Byte

    Registriert seit:
    16. Februar 2005
    Beiträge:
    22
    geh mal ins bios ob dein sound on board eingeschaltet ist
     
  3. poro

    poro Ganzes Gigabyte

    Registriert seit:
    31. Juli 2003
    Beiträge:
    13.635
  4. MaxB

    MaxB ROM

    Registriert seit:
    31. Januar 2004
    Beiträge:
    2
    im bios ist sound on board auf AUTO
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen