1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

prob mit dem "infobereich"

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von ruehl, 2. März 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ruehl

    ruehl ROM

    hallo,

    mein problem:

    der knopf "inaktive symbole ausblenden" ist bei mir ohne funktion. d.h. zum beispiel, wenn er "an" ist, krieg ich keinen pfeil zum aufklappen. schlimmer noch: wenn er "aus" ist, krieg ich nicht alle symbole bzw. tasks angezeigt. wenn ich neue proggis starte, ist windows immerhin so nett, diese symbole dann anzuzeigen. allerdings: was beim start nicht angezeigt wird, krieg ich nicht mehr in den infobereich, auch wenn ich nen kopfstand mache und mit den beinen wackle. diverse reg einstellungen hab ich schon mal probiert. ändert am ergebnis aber nichts: der kopf ist und bleibt inaktiv.

    probiert: systemwiederherstellungspunkt setzen, sofort wiederherstellen. ergebnis: brachte ein paar mehr tasks zum vorschein (?!)

    probiert: drüberinstalliert. ergebnis: wie oben.

    wenn einer ne idee hat, wäre ich ihm dankbar.

    gruß

    rühl
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen