1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Prob mit Front Panel und USB

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von stemeios, 21. Oktober 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. stemeios

    stemeios Byte

    Hallo,

    habe mir ein 6 in 1 Front Multi (Card Reader, 2fach USB Hub, Firewire, Audio) eingebaut, dass über einen USB Anschluss von hinten versorgt wird. Allerdings habe ich nach einem Neustart (auch wenn ich den PC komplett hochfahre) die Speicherslots nicht mehr zur Verfügung und muss jedes Mal hinten am PC den USB Stecker ziehen und wieder einstecken.
    Woran kann es liegen, dass das Gerät verschwindet?
    Habe Win XP, 1,5 GH, 256 MB, 40 GB HDD, Geforce2.

    Danke,
     
  2. starperry

    starperry Kbyte

    dein card reader zieht einfach zu viel strom, das ist das ganze prob
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen