probl. mit Outlook express bei gmx

Dieses Thema im Forum "Mail-Programme" wurde erstellt von goldi-alex, 29. August 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. goldi-alex

    goldi-alex ROM

    Registriert seit:
    29. August 2004
    Beiträge:
    6
    hallo!!!
    ich habe ein problem mit der konfiguration von outlook express mit gmx. ich hab nicht den blassesten schimmer, was ich bei postein-, postausgangsserver und beim kontoname eingeben soll. hab schon alles ausprobiert und bin verzweifelt. :aua:
    immer wenn ich das erste mal versuche die mails auf den pc zu laden kommt diese fehlermeldung:

    Der Host "http.gmx.de" wurde nicht gefunden. Überprüfen Sie die Angabe des Servernamens. Konto: 'http.gmx.de', Server: 'http.gmx.de', Protokoll: POP3, Port: 110, Secure (SSL): Nein, Socketfehler: 11001, Fehlernummer: 0x800CCC0D

    ich hoffe ihr könnt mir helfen und bedanke mich schon mal im voraus!!!

     
  2. btpake

    btpake Guest

    Hi!

    Posteingangsserver: pop.gmx.net
    Postausausgangsserver: mail.gmx.net
    Kontoname: deinname@gmx.de oder Deine Kundennummer
    Passwort: das von Dir gewählte Passwort

    Alles ist schnell und einfach in den GMX - FAQ nachzulesen. ;)
     
  3. goldi-alex

    goldi-alex ROM

    Registriert seit:
    29. August 2004
    Beiträge:
    6
    ich weiß garnich wie ich dir danken soll!!! :bet:
    ich hab da schon ewig dran rumprobiert und jetz hat´s endlich geklappt!!

    also dann, ich werd jetz fleißig mails schreiben, vielen dank!!!
     
  4. btpake

    btpake Guest

    ...... ich schick Dir meine Bankverbindung per PN! ;)
     
  5. DIAMANT

    DIAMANT Halbes Megabyte

    Registriert seit:
    2. August 2003
    Beiträge:
    520
    @ goldi-alex

    Versuch aber später nicht die Porteinstellungen auf dem letzten Reiter des Menüs "Eigenschaften vom <E-Mail Konto> zu ändern, sonst spielt der OE vollkommen verrückt. belass es bei mail.gmx.net Port 25 (SSL)
     
  6. Simn_1909

    Simn_1909 ROM

    Registriert seit:
    31. Dezember 2005
    Beiträge:
    2
    Guten Tag!!

    Ich habe auch so ein blödes Problem. Ich habe bei Outlook Express eine neue Identität erstellt, weil ich mehrere Mail add. habe. Die neue welche ich erstellen wollte, soll auch über GMX laufen. Geht aber leider nicht.
    Ich habe die Postein- und Postausgangsserver genau so eingegeben, wie sie oben stehen. Der Posteingangsserver funktioniert aber der Postausgangsserver nicht. Wenn ich eine Mail verschicken möchte, bekomme ich folgenden Fehler angezeigt.

    Die Fehlermeldung

    Die Nachricht konnte nicht gesendet werden, da der Server die E-Mail-Adresse des Absenders nicht akzeptiert hat. Die E-Mail-Adresse des Absenders ist "Simon_1909@gmx.de". Betreff 'test', Konto: 'pop.gmx.net', Server: 'mail.gmx.net', Protokoll: SMTP, Serverantwort: '550 5.7.0 {mp035} Need to authenticate via SMTP-AUTH-Login', Port: 25, Secure (SSL): Nein, Serverfehler: 550, Fehlernummer: 0x800CCC78

    Ich hoffe, dass mir hier einer helfen kann.

    Danke schon mal im vorraus.
     
  7. Winnie The Pooh

    Winnie The Pooh Viertel Gigabyte

    Registriert seit:
    12. September 2004
    Beiträge:
    3.247
  8. Simn_1909

    Simn_1909 ROM

    Registriert seit:
    31. Dezember 2005
    Beiträge:
    2
    Hallo!!

    Ich wollte nur mal fragen, ob die antwort von Winnie The Poh, an mich gerichtet war. Wenn ja, das hat mir nicht geholfen. Ich habe nicht so viel Ahnung mit Pc's desalb wäre es sehr nett, wenn Ihr mir etwas genauer schreben könnt, was ich machen soll.

    Danke
     
  9. Winnie The Pooh

    Winnie The Pooh Viertel Gigabyte

    Registriert seit:
    12. September 2004
    Beiträge:
    3.247
  10. mr.b.

    mr.b. Megabyte

    Registriert seit:
    18. April 2000
    Beiträge:
    2.463
    Unter Extras, Konten, Eigenschaften, Server, Postausgangsserver ist "Server erfordert Authentifizierung" angehakt?
    Gruß
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen