1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

proble mit netzwerk

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von pcfan87, 14. Februar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. pcfan87

    pcfan87 Byte

    hallo,

    versuche gerade, ein netzwerk zwischen meinem und einem anderen pc zu erstellen... habe an beiden den ping-selbsttest ausgeführt, beide arbeiten korrekt (gesendet : 4, empfangen : 4)...
    trotzdem zeigt mein medion-pc unten rechts bei den icos an "netzwrkkabel nicht angeschlossen", obwohl das kabel bei beiden pcs angeschlossen ist...ja, es ist auch ein pacth-crossover-kabel... wo liegt das problem? bitte schnell antworten...brauche das netzwerk bald!

    liebe grüße, pcfan
     
  2. Doofchen

    Doofchen Kbyte

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen