1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Problem 56K-Modem - Kein Freizeichen

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Bleistift, 2. Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Bleistift

    Bleistift ROM

    Registriert seit:
    2. Mai 2005
    Beiträge:
    3
    Notebook, internes Modem und folgendes Problem:

    Ich bekomme kein Freizeichen (Weiß jetzt gerade nicht wie die Fehlermeldung genau heißt). Hat bis gestern alles einwandfrei funktioniert. Auslöser ist höchstwahrscheinlich ein kleiner "Sturz" meines Notebooks weil ich (gaaaaaaaaaanz clever :aua: ) mit dem Fuss im Modemkabel hängengeblieben bin. Das Kabel und die Telefonbuchse funktionieren einwandfrei, habs mit meinem PC getestet.

    Liegt es also am Modem? Aber müsste nicht eine andere Fehlermeldung kommen, wenn das Modem defekt ist? Oder hat irgendwo die Hardware gelitten zwischen der Buchse, in die das Modemkabel reinkommt, und dem eigentlichen Modem?

    Hoffe, ihr könnt mir helfen, vielen Dank schon mal! :)

    Gruß
    Bleistift
     
  2. Bleistift

    Bleistift ROM

    Registriert seit:
    2. Mai 2005
    Beiträge:
    3
    :D Einen Hellseher, der mir sagt, wann ich das Geld für ein neuen Rechner haben werde, wäre eigentlich nicht schlecht. Besser aber eine Hexe, die mir dieses Geld gleich herzaubert.
     
  3. Bleistift

    Bleistift ROM

    Registriert seit:
    2. Mai 2005
    Beiträge:
    3
    Okay, ist leider gut möglich. Aber welche Hardware? Bei dieser Art von Fehlermeldung?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen