1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem! Athlon XP 1800 & MSI K7T266 P2

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von DI-Tech, 30. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. DI-Tech

    DI-Tech ROM

    Ich hab folgendes Problem! Wenn ich meinen Computer hochfahre und er WindowsXP lädt, dann bootet mein Computer während dem Arbeiten einfach neu (ohne blauchen Bildschirm oder so, einfach bootet er neu). Ab und zu hab ich dann auch Grafikprobleme. Streifen bilden sich.

    Woran kann das liegen? Danke im voraus.
     
  2. ddc605

    ddc605 Viertel Gigabyte

    überprüfe mal die grafikkarte in einem anderen system.
    vieleicht auch das netzteil oder speicher.
    oder auch ein falsch installiertes programm oder treiber.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen