1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem bei der Treiberinstallation!

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von MAsterix, 22. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MAsterix

    MAsterix Halbes Megabyte

    Hi Leute!

    Wenn cih eine 2te Netzwerkkarte in meinen Rechner installieren will, dann kommt bei der Treiberinstallation, egal welchen Treiber ihc installiere, die Fehlerfeldung: Die Daten sind unzulässig! Habe es schon zig mal versucht, aber ich weiß nicht weiter!

    Wer kann mir helfen, meine Netzwerkkarte zu installiern?!

    Gruß Masterix
     
  2. MAsterix

    MAsterix Halbes Megabyte

    Beides Mal Levelone FNC-0109TX mit neuesten Treibern oder den von Diskette...lustiger weise geht die erste Karte mit den standardtreibern von Microschrott wunderbar! Nur die zweite will net!

    gruß masterix
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen