Problem bei Nero Installation

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Ersatzreifen, 27. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ersatzreifen

    Ersatzreifen Byte

    Registriert seit:
    27. Juni 2003
    Beiträge:
    29
    Hallo zusammen,

    ich hatte vor kurzem einen Virus auf der Platte ( Win32/Parite ) Der hatte sich schon so durch meine Programme gefressen, dass ich nicht drumherum kam einiges zu deinstallieren. So auch nero. Jetzt ist mein Problem, dass ich Nero nicht neuinstalieren kann. Habe Win XP und unter Software wird Nero immer noch mit 58MB angezeigt, obwohl es schon längst gelöscht ist. Habe auch mal den RegCleaner laufen lassen und alles was mit Ahead zu tun hat gelöscht.

    Die Fehlermeldung bei der Installation ist folgende:

    InstallShield Wizard abgeschlossen

    Der Assistent wurde unterbrochen bevor Nero vollständig installiert werden konnte.
    Ihr System wurde nicht verändert. Um die Installation zu einem anderen Zeitpunkt abzuschließen, muß das Setup erneut ausgeführt werden.

    Klicken sie auf Fertigstellen, um den Assistenten zu verlassen.

    Ich hoffe, mir kann jemand bei dem Problem helfen.

    Schon mal Danke im vorraus

    MfG
     
  2. migratoria

    migratoria Byte

    Registriert seit:
    10. März 2002
    Beiträge:
    12
    Versuch mal unter "Ausführen": regedit.exe einzugeben. Es macht sich dann der Registrieeditor auf. Und dann nur unter der Suchfunktion: Nero oder Ahead eingeben und das mehrmals durchlaufen lassen. Wenn er was findet mit der Hand alles ablöschen. Sichere ab vorher die Registrie ab.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen