1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem bei Netzwerkeinrichtung

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von hule42, 6. Januar 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hule42

    hule42 ROM

    In meinem Netzwerk erkennen sich die PCs jeweils nur selbst. Der andere wird nicht erkannt. Ich habe die fritz!card (128 kbps) und im Registerreiter "DNS-Konfiguration" stehen zwei Nummern. Soll ich diese als IPs nutzen oder andere. Die Subnetzmaske habe ich bei beiden 255.255.255.0 .
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen