1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Problem bei Neustart GeForceFX5200

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Smoki, 6. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Smoki

    Smoki ROM

    Registriert seit:
    6. Juni 2003
    Beiträge:
    1
    Hi,
    habe mir die GeForceFX5200 zugelegt(ich weiß ist nicht so toll aber besser als meine alte) Wenn ich den mitgelieferten Treiber installiere und den geforderten Neustart durchführe, schaltet mein Monitor in Standby-M. ! und PC reagiert nicht mehr. Kann nur noch abgesicherten Modus rein. Graka und Treiber sind dann auch richtig erkannt nur Neustart funzt nicht ! Habe mir auch schon den aktuellsten Treiber von nvidia besorgt doch auch damit das gleiche Problem. Graka ist richtig im AGP-Port drinn ( extra noch einmal aus-und eingebaut ) Spannung/Strom dürfte auch kein Problem sein.
    Hiiielllfee .. ich weiß nicht mehr weiter ??????
     
  2. laudi.alf

    laudi.alf Byte

    Registriert seit:
    3. Januar 2003
    Beiträge:
    10
    Lösche doch mal in Abgesicherten Modus deinen Monitor raus

    Sieht so aus als Startet der mit einer zu hohen Zeilenfrequenz

    nach einem Neustart bindet Win den Monitor neu ein

    laudi
     
  3. kruemelbaer

    kruemelbaer Halbes Megabyte

    Registriert seit:
    29. März 2001
    Beiträge:
    1.016
    iss doch keine schlechte karte.

    welchen treiber hast du denn schon alles ausprobiert? geh doch mal einen nach dem anderen durch. und nimm am besten erst die WHQL-zertifizierten.

    und stell mal überall powermanagement testweise ab, sowohl im bios als auch in win.

    UWE
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen