1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem bei XP Prof.

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von gildo-horn, 17. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Habe mir heute einen neuen Pc gekauft. Nun wollte ich XP (Orginal) instalieren. Nun prüft Xp die Hardwarekomponenten und ab da tut sich garnichts mehr was könnte es sein ??? Außerdem steht bein Hochbooten noch folgendes "Atapi no emulation"hat das irgend was zu bedeuten.
    Danke im vorraus!!
     
  2. jumper1

    jumper1 Kbyte

    schau mal ins bios ob deine festplatte erkannt wird, dann stellst du auch gleich die richtige bootreihenfolge ein- von CD-rom booten.
    Danach sollte die installationsroutine beginnen, in diesem vorgang sollte dann als erstes die festplatte partitioniert und formatiert werden. Danach fängt die eigentliche installation an.
    gruss jumper1
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen