1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem beim Aufruf von Seite

Dieses Thema im Forum "Web-Know-how für die Homepage" wurde erstellt von mmilinski, 19. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mmilinski

    mmilinski ROM

    Hallo und guten Morgen,

    ich habe das Problem,dass ich seit einiger Zeit nicht mehr auf www.esprit.de (Onlineshop) zugreifen kann. Alle anderen Webeiten funktionieren einwandfrei.

    Habe es auch schon mit einer Neuinstallation (XP) versucht. Leider keinerfolg. Hoffe wirklich hier jemanden zu finden der mir Weiterhelfen kann.

    Vielen Dank!
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Hallo,

    was kommt für eine Fehlermeldung ?
    Ping auf die Seite funktioniert ?

    ping esprit.de

    Welche Schutzsoftware ist installiert, Firewall ?

    Kommst du auf diese Seite:
    http://www.esprit-online-shop.com/index_de.htm

    Das Shopsystem will Cookies aktiviert haben.

    Wolfgang77
     
  3. mmilinski

    mmilinski ROM

    Hallo Wolfgang,

    vielen Dank für die Antwort.

    Fehlermeldung ist die MSN-Nachricht "Seite kann nicht angezeigt werden" mit Vermerk "DNS oder Server nicht gefunden" oder blank-screen als würde ewig lange geladen.

    Ping funktioniert nicht. Die von dir genannte Adresse funktioniert auch nicht, da darauf automatisch umgeleitet wird.

    Cookies sind aktiviert. Datenschutz-Stufe "niedrig".

    Standart-Firewall von Windows XP ist aktiviert.

    Vielleicht hast du ja noch eine Idee....

    Gruß, Martin
     
  4. mmilinski

    mmilinski ROM

    Hallo,

    wir haben das "Problem" gerade gelöst. Es lag wohl am Provider. Nachdem wir es mit Arcor by call versucht haben lief alles.

    M.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen