Problem beim Einlesen von SVCD-Dateien in Nero zum Brennen

Dieses Thema im Forum "Videobearbeitung, Bildbearbeitung" wurde erstellt von jerry006, 7. August 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jerry006

    jerry006 Kbyte

    Registriert seit:
    15. Mai 2004
    Beiträge:
    217
    Hallo,

    ich habe mit MainConcept eine mpeg-Datei in eine SVCD konvertiert.

    Die Ausgangsdatei hat lt. GSpot folgende Infos:

    User data / Metadata

    encoded by TMPGenc 3.0xpress Version 3.0.4.24

    Container

    CDXA << MPEG-1 System Stream << 1 vid, 1 aud
    Sys Bitrate: 2403 kb/s VBR

    Video Codec

    Type: MPEG1_Payload
    Name: MPEG-1

    Audio Codec

    Name: MPEG-1 Layer 2

    Info: 0xc0:44100Hz CBR 192 kb/s total (2 chnls)

    Alle codecs sind installiert!

    Nach der Konvertierung mit MainConcept hat die SVCD lt. GSpot folgende Infos:

    Container

    MPEG-2 Program Stream << 1 vid, 1 aud
    Sys Bitrate: 2789 kb/s VBR

    Video Codec

    Type: MPEG2_Video
    Name: MPEG-2

    Audio Codec

    Name: MPEG-1 Layer 2

    Info: 0xc0:44100Hz CBR 224 kb/s total (2 chnls)

    Alle codecs sind installiert!

    Wenn ich jetzt die SVCD mit Nero 6.6.0.15 als SVCD brennen möchte, liest Nero die Datei nicht ein und hängt sich dabei auf.

    Woran könnte das liegen?

    Bitte um eure Hilfe.

    Vielen Dank im Voraus.

    Gruß
     
  2. goemichel

    goemichel Halbes Gigabyte

    Registriert seit:
    12. November 2001
    Beiträge:
    5.890
    Fehlermeldung?
    Was bedeutet "liest nicht ein"?
     
  3. jerry006

    jerry006 Kbyte

    Registriert seit:
    15. Mai 2004
    Beiträge:
    217
    wenn ich die mpg-datei in nero rüberziehe, wird die datei analysiert. dabei hängt sich nero auf!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen