1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Problem Beim Filme Abspielen

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Dennisc24, 10. Dezember 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Dennisc24

    Dennisc24 ROM

    Registriert seit:
    10. Dezember 2004
    Beiträge:
    4
    Hab mir einen Pc zusammen gestellt. Folgende Hardwarekomponenten: AMD64 2800+ Prozzesor mit Gigabyte GA-K8NS Board, ATI 9200 Grafikarte, 512 DDR RAM. Kann keine Filme abspielen, egal ob von der Festplatte oder von CD (MPEG, DIVX, DVD u.s.w) sobald ich den Film starte, steigt lt. Task-Manager (Systemauslastung) die CPU-Auslastung auf 100% und es ist lediglich ein Standbild zu sehen. Schiebe ich das aktive Filmfenster mit gedrückter linker Maustaste etwas über den Desktop läuft der film weiter (keine Standbilder mehr) und die Prozzesorauslastung sinkt auf 80%. Dieses passiert mir momentan mit allen meinen verfügbaren DVD-Abspielprogrammen (WindowsMediaPlayer, Power DVD 6.0, Divx-Player). Egal was ich auch tue (ob CPU-Auslastung 80 oder 100 % beträgt) fährt sich der Rechner immer wieder nach einer kurzen Zeit fest...
    Bräuchte dringend Hilfe... :bet: würde doch gerne wieder Filme schauen können....Thanx :D
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen