1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem beim Hochfahren mit Grub

Dieses Thema im Forum "Software allgemein" wurde erstellt von jr17oo, 8. Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jr17oo

    jr17oo Guest

    Ich habe ein Problem beim Hochfahren meines Rechners.
    Normalerweise wird Grub geladen, mit dem ich dann entscheide ob ich Linux oder Windows boote. Aber nachdem ich heute hochfahren wollte kam nur eine Art Grub-Bash und ich konnte kein Betriebssystem einladen.
    Schließlich habe ich Windows 2000 mit der Startdiskette hochgefahren.
    Was auch noch seltsam war, dass die Taktrate der CPU im BIOS auf 1000 MHz stand statt normalerweise auf 2100 MHz. Aber nachdem ich diese Einstellung wieder geändert hatte blieb sie auch erhalten, nur hochfahren kann ich nur mit der WIndows Startdiskette.
    Woran kann das liegen?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen