1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem beim Seitenaufbau/FX5600

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Thomas_001, 23. August 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Thomas_001

    Thomas_001 Kbyte

    Nach längerem Surfen mit Mozilla Firefox werden die Seiten nicht mehr richtig dargestellt, sondern nur noch dort, wo ich mit der Maus rüberfahre. Ich muß dann jedesmal beenden und den Browser neu starten. Habe dieses Problem nur beim Browsen, ansonsten ist die Darstellung stets einwandfrei auf dem System.

    Karte:
    NVIDIA GeForce FX 5600

    Deutet das auf ein Problem der Karte hin?

    Außerdem habe ich andauernd Systemfehlermeldungen (W2000), daß Speicheradressen nicht gelesen werden können.

    Gruß,
    Thomas
     
  2. yannick_89

    yannick_89 Kbyte

    Schonmal mit nem anderen Browser versucht, zb mit dem normalen IE 6?
     
  3. Thomas_001

    Thomas_001 Kbyte

    @ yannick

    Nein, noch nicht, denn ich nutze IE ungern.

    Aber ein anderer User empfahl mir, FF komplett zu deinstallieren, dann Sun JavaRuntime neu und FF neu drauf.

    Kennst Du das beschriebene Problem auch?

    Thomas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen