1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem beim Starten

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von swissdark, 7. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. swissdark

    swissdark ROM

    Hallo zusammen, ich hoff ich bin hier im richtigen Forum.

    Mein Problem ist folgendes:

    Seit kurzem geht es extrem lang nach der Anmeldung (Passworteingabe) bis ich den normalen Desktop vor mir habe und mit dem Computer arbeiten kann.

    Zuerst erscheint der leere Desktop (dies sehr schnell), danach geschieht einmal ein paar Minuten gar nichts. (Auch im Taskmanager, sieht man keine Auslastung des Computers, oder speziele Aktivität). Der Computer reagiert auf nix. Bis irgendwann dann plötzlich doch alle Einstellungen geladen werden. Von da an gibt es keine weiteren Probleme.

    Da dies aber extrem Mühsam ist, hoffe ich, dass mir jemand von euch weiterhelfen kann.

    Was vielleicht noch zu sagen ist: Ich habe keine neue Software installiert.

    gruss

    der swissdark
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen