1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem beim upload

Dieses Thema im Forum "Web-Know-how für die Homepage" wurde erstellt von Chalana, 15. August 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Chalana

    Chalana ROM

    moin
    ich hab unsere Firmenwebsite überarbeitet und will sie wieder ins Internet stellen. Mit dem FTP Programm Commander Win 2003 hab ich immer problemlos einen upload durchführen können. Ich bekomme jetzt auch die MEldung upload erfolgreich durchgeführt, nur auf der Website erscheint auch nach dem neu Laden nur eine leere weiße Seite.. wo hat sich da der Fehlerteufel eingeschlichen ?????
     
  2. Netzmeister

    Netzmeister Kbyte

    Poste einmal bitte den Quellcode bzw. den links zur betreffenden Seite.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen