1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Problem: Epox 8KTA+ & Elsa Gladiac Gefor

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Wackelpudding, 23. Februar 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Wackelpudding

    Wackelpudding Kbyte

    Registriert seit:
    21. Januar 2001
    Beiträge:
    159
    s Betriebssystem mehr möglich. Erst nach zweimaligem "Affengriff" erscheint der Bluescreen "System ist ausgelastet", nach Tastendruck erscheint dann der Taskmanager, mit dem man die abgestürzte Applikation beenden kann. Es ist dann zwar möglich, wieder weiterzuarbeiten (bis zum nächsten Absturz), interessanterweise läßt sich das System danach auch nicht mehr herunterfahren. Unter Windows 2000 funktioniert die Konfiguration übrigens einwandfrei, daher nehme ich an, daß hier kein Hardwarefehler vorliegt, sondern Treiber- bzw. Interrupt-Konflikte vorliegen müssen. Die Grafikkarte hat einen eigenen IRQ (9), den sie sich mit keinem anderen Gerät teilen muß. Das qualitativ gute Netzteil liefert 300 Watt, daran sollte es auch nicht liegen.

    Mit meiner alten Grafikkarte Erazor III funktioniert das System auch unter WinME/98SE einwandfrei!

    Eigene versuchte Abhilfemaßnahmen: Der Gerätemanager weist keinerlei Hardwarekonflikte auf. Eine Installation des neuesten Gladiac-Treibers von Ihrer Homepage ergab leider keine Besserung. Danach habe ich versucht, im Bios einige Einstellungen zu verändern (Zuweisung von Waitstates u.ä.) mit dem Ergebnis, daß die Abstürze dann zwar seltener auftreten, aber leider immer noch vorkommen.

    Ich hatte wegen des Problems auch bereits bei der Elsa-Hotline angerufen, die Vorgangsnummer ist die 41981. Der Mitarbeiter empfahl mir, den VIA-Servicepack 4in1 zu installieren, was ich auch tat. Das Problem tritt jedoch weiterhin auf!

    Jetzt bin ich mit meinem bescheidenen PC-Latein am Ende und wende mich also an Sie. Es wäre schön, wenn Sie eine Lösung wissen, sonst muß ich mir die Erazor III wieder einbauen, die Gladiac hätte sich dann als Fehlkauf erwiesen. Das aber würde ich sehr schade finden, da ich mit Elsa-Grafikkarten bisher immer sehr zufrieden gewesen bin!

    ********************

    Tja, und das war\'s - der Elsa-Support hat sich bisher nicht bei mir gemeldet. Wirklich klasse! Interessanterweise findet man auf der Elsa-Homepage dieses Board als getestet mit der Gladiac mit dem Befund: Funktionstest einwandfrei! Na, daran glaube ich nicht mehr. Hat von Euch jemand vielleicht eine Idee?

    Vielen Dank im voraus + liebe Grüße
    Wackelpudding
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen