1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PROBLEM GRAFIKKARTE&MAINBOARD!

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Moonflyer, 4. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Moonflyer

    Moonflyer ROM

    Registriert seit:
    4. April 2005
    Beiträge:
    1
    Ich Habe Mir Bei Alternate Die Geforce 6800 Gt FÜr 299€ Bestellt Und Wollte Sie Am Wochenende Einbauen.ich Nutze Das Mainboard Epox 8kha+ .habe Dort Aber Seit Ich Es Nutze Kein Bios Update Gemacht.als Ich Die Karte Eingebaut Hatte Und Den Rechner Startete,wurde Die Karte Erkannt.als Ich Sie Dann Jedoch Unter Windows Installieren Wollte,bekam Ich,auch Nach Mehrmaligen Versuchen,eine Fehlermeldung,das Die Hardware Nicht Installiert Werden Konnte.ich Hab Dann Unter Arbeitsplatz,eigenschaften Bei Videocontroller Nachgeschaut Und Dort Wurde Dann Unter Eigenschaften...resourcen Angezeigt,das Ein Konflikt Vorliegt.und Zwar Stand Dort,das Der E/a Bereich Und Diese Andren Speicheradressen Von Der Via Cpu To Agp Bridge Benutzt Wird.
    Meine Frage:ist Es Allgemein MÖglich,die Neue Karte Auf Diesem Mainboard Zu Nutzen?als Processor Nutze Ich Den Athlon Xp-1800+ Und Windows Xp Pro
    Kann Es Sein,das Es Vielleicht Deshalb Ein Problem Ist,da Das Mainboard Layout Vielleicht Nicht Kompatibel Ist?ich WÄre FÜr Hilfe Sehr Dankbar!vielleicht Kann Mir Ja Jemand Auch Einen Tip Geben,welches Mainboard+prozessor Ich Als AufrÜstoption Nutzen Kann.preislich Sollte Es Um Die 300€ Bleiben.
    Vielen Dank Im Vorraus!!
     
  2. poro

    poro Ganzes Gigabyte

    Registriert seit:
    31. Juli 2003
    Beiträge:
    13.635
    Was willst Du denn mit der Grafikkarte?
    Die ist doch schneller als dein Prozessor.
    Du kannst ja nur einen Bruchteil aus der 6800GT rausholen.
    Hättest Du dir lieber ein neues Mainboard und nen Prozessor gekauft.

    Abgesehen davon. Alte Treiber deinstalliert?
    Am besten Windows neuaufsetzen(zwecks der Konflikte), und Reihenfolge der Treiberinstallation beachten. Erst Chipsatz, dann Grafikkarte.

    Kauf dir was neues.
     
  3. luigi_93

    luigi_93 Megabyte

    Registriert seit:
    28. Februar 2004
    Beiträge:
    1.248

    Wieso erst Chipsatz und dann Graka?? Ich habs bisher immer andersherum gemacht, bisher hats immer geklappt :D !

    Quatsch! Mein 2.Pc hat gerade mal 600MHZ und eine Radeon9100! Mit dieser Konfig kann ich locker Men of Valor spielen, weil eben die Graka gut ist!
    Die Radeon 9100 ist mit AGP2x (hat mein 2.Pc) und 600MHZ
    natürlch auch unterfordert!

    Gruß Luigi
     
  4. poro

    poro Ganzes Gigabyte

    Registriert seit:
    31. Juli 2003
    Beiträge:
    13.635
    @luigi_93
    Radeon9100, war(ist) das nicht OnBoardgrafik? Meinst wohl ne9200er?
    Da nehmen wir doch mal ne Zeitung, die niemand liest, und schauen was die geschrieben hat. (Was anderes hab ich auf die Schnelle nicht gefunden)

    Ich hab die Erfahrung gemacht, daß publizierte Mindestanforderungen meistens nicht ausreichen. Und da kommst Du mit der Hälfte davon? In was für einer Auflösung spielst Du da? 320x240?

    Meistens jedenfalls. Selten nicht.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen