1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Problem mit 2. Festplatte-brauche Hilfe!

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von frankyweb, 11. März 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. frankyweb

    frankyweb ROM

    Registriert seit:
    11. März 2002
    Beiträge:
    1
    Hallo,
    ich habe in meinen Rechner eine 2. Festplatte eingebaut.
    Nach dem Einschalten wird sie nicht erkannt-geh ich dann auf Neustart wird sie erkannt.Ist der Rechner ganz aus, gehts nach dem Einschalten von vorne los...Hochfahren- nicht erkannt...Neustart erkannt usw. ...
    Wer kann helfen?

    Gruß Frank
     
  2. HaL_Chimera

    HaL_Chimera Byte

    Registriert seit:
    31. Oktober 2000
    Beiträge:
    16
    ist die 2. platte alt? wenn ja, kann es sein, das sie zum lang zum hochfahren braucht und deswegen nicht gleich beim 1. versuch erkannt wird.
    lösung --> HDD-Delay im bios einstellen. falls es sowas nicht in deinem bios gibt, kannst du evtl. auch ein bisschen zeit gewinnen indem du den "quick power on self test" (evtl. Fast POST, QPOST, etc.) DEaktivierst.

    good luck
    bastian
     
  3. Steffenxx

    Steffenxx Ehren-Moderator

    Registriert seit:
    25. August 2001
    Beiträge:
    6.148
    Hallo Frank, vorab sind ein paar Fragen zu klären :
    Welches Board hast Du ? BIOS von ....?
    Festplatten ... Größe ..... Hersteller ...... Jumper beachtet (bei beiden Platte) ? MfG Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen