1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem mit 3D Audio Configuration

Dieses Thema im Forum "Audio" wurde erstellt von mav17, 17. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mav17

    mav17 ROM

    Hallo alle zusammmen
    Ich muss erstmal sagen das ich auf dem Gebit agnz neu bin.
    Also ich hab mir vor ein paar Tagen das 5.1 Soundsystem vom Aldi gehohlt. So nun hab ich alles angeschlossen und es funktioniert auch.
    Mein Problem ist nun, das ich nachdem ich den Rechner neu gestartet habe meine Einstellungen bei dem Programm 3D Audio Configuration weg sind. Das Programm war mit bei dem Treiber für mein Mainboard dabei. Ich muss nach jedem Sarten vomComputer wieder angeben in welcher Anschluss wo angesteckt ist sonst bekomme ich überhaupt kein Ton!:heul:
    Ich hoffe es kann mir jemand Helfen der zufällig das gleiche Programm hat.

    Achso wenn ich einmal hier bin:
    Ist es normal das bei PC Spielen und bei normaler Musik der Center nicht geht??:confused:

    Ich danke schonmal im vorraus.
     
  2. mav17

    mav17 ROM

    hat denn nicht jemand das selbe Programm oder Probelm????
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen