Problem mit Abhängigkeitskonflikt

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von Lavatorysparrow, 19. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Lavatorysparrow

    Lavatorysparrow Byte

    Registriert seit:
    18. März 2003
    Beiträge:
    20
    Hallo

    hab folgendes Problem:
    Hab Suse 9.3 Pro wie ich hier jetzt schon öfter geschrieben hab :)
    und ich wollte jetzt ein mp3-plugin für den xmms-player installieren aber wenn ich ihn über yast installieren will wird mir gesagt, dass der player mit der version 1:1.2.10- fehlt, ich habe aber den player von der suse-cd installiert und der hat die version 1.2.10-68. hat die 1 vor dem Doppelpunkt etwa auch noch was zu sagen? oder is yast zu dämlich um zu merken, dass der player installiert is? und wenn ich den fehler ignoriere kann ich keine mp3s hören, ich möchte diesen konflikt also "beseitigen" :)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen