1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem mit AntiVir

Dieses Thema im Forum "Sicherheit" wurde erstellt von da_dan, 24. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. da_dan

    da_dan ROM

    ich habe mir kürzlich antivir 6 gezogen und geupdated und wenn ich das hauptprogramm starten will, führt die software ja zuerst einen kurzen systemtest durch. Wenn dieser test nun beim Punkt Systemtest ankommt, hängt sich das programm immer auf. Bevor ich das geupdatet hatte, passierte dies nicht, woran kann das liegen?
     
  2. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Na offensichtlich an dem Update. Warte auf das nächste Update und verwende solange die ältere Version die noch ging.


    Um welche Version gehts denn eigentlich? Aktuell ist 6.30.00.17.
     
  3. da_dan

    da_dan ROM

    ja, die version habe ich
    ich habe gerade erneut geupdatet, das Problem hat sich dadurch nicht gelöst...
     
  4. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen