1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Problem mit AthlonXP 2100+

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Tadian, 28. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Tadian

    Tadian ROM

    Registriert seit:
    28. Dezember 2005
    Beiträge:
    2
    Nach einem Umbau des CPUs hat er wohl einen Defekt...

    Jetzt aber zu meinem Problem.

    Ich habe diesen CPU testweise in ein ASRock K7VT4A Pro eingebaut und ihn ausversehen mit nur 200Mhz FSB betrieben.

    Es wunderte mich das alles (WinXP installation, diverse Spiele, usw.) ohne Probleme lief und es keinen einzigen Absturz gab (vorher 0x0000007 bluescreens)

    Dann stellte ich einen Tag später (heute) den FSB korrekterweise auf 266Mhz und schon beim Windows start gab es einen Bluescreen, immer wieder beim starten von Windows.

    Woran kann das nun liegen und kann ich den CPU mit 200Mhz FSB ohne (weitere) Schäden davon zu tragen weiter betreiben?
     
  2. mic_r

    mic_r Kbyte

    Registriert seit:
    31. Oktober 2000
    Beiträge:
    301
    Moin!

    Mit welchem Speicher betreibst Du Dein System? Wieviel Mhz verträgt der denn? Ein paar Details von Deinem System sind schon noch von Nöten. :rolleyes:
     
  3. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.631
    Poste doch mal den kompletten Bluescreen. Er scheint ja reproduzierbar - demnach ein eindeutiger Fehler.
     
  4. Tadian

    Tadian ROM

    Registriert seit:
    28. Dezember 2005
    Beiträge:
    2
    Hier hab ich mal den kompletten AIDA Report hochgeladen.

    Kenn mich zwar ein wenig aus aber da ist schon viel eingerostet, weiß nicht genau was alles wichtig sein könnte.

    AIDA Report

    Der Bluescreen ist immer der "STOP 0x0000007f"

    Dafür der blabla Text von wegen "schäden am System vermeiden" usw.
     
  5. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.985
    Hi!
    Bitte mal die restliche Hardware, vor allem Kühlung und NETZTEIL genauer auflisten.
    Bei 100MHz (nicht 200MHz!, höchstens DDR200) wird die CPU nicht mit vollen Takt betrieben, wird also nicht so warm wie bei 133MHz und braucht auch weniger Strom, wodurch ein bei 133MHz vielleicht überlastetes Netzteil die Spannungen noch einigermaßen stabil liefern kann.

    die Spannungswerte und Temperaturen sind jedenfalls alles andere als berauschend, dafür daß die CPU im Schongang läuft:
    Gruß, Andreas
     
  6. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.631
    Die häufigsten Ursachen eines STOP 0x7F-Fehlers sind:
    • Low-Level-Hardwarebeschädigung, wie zum Beispiel beschädigter Arbeitsspeicher (RAM)
    • Nicht passende Speichermodule
    • Fehlfunktion des Motherboards

    http://support.microsoft.com/?kbid=137539

    RAM mit memtest86+ testen.

    Beim Board einen BIOS-Reset machen.

    Bitte zuerst den RAM testen und erst danach den Reset machen (Batterie entnehmen oder Reset-Jumper setzen), wenn der RAM fehlerfrei ist.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen