1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem mit aureon terratec 5.1 fun

Dieses Thema im Forum "Audio" wurde erstellt von Uwe 2004, 18. Juni 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Uwe 2004

    Uwe 2004 ROM

    Tach

    Ich hab ein Problem mit meiner neuen Soundkarte Aureon Terratec 5.1 fun .
    Der sound ist klasse mit den Treiber alles gut geklappt .
    Aber wenn ich ins Internet möchte passiert folgendes der verbindet bin dann auch online, aber plötzlich frezzed mein Bildschirm nach wenigen minuten ein und ich kann nix mehr machen.
    Zur info:

    msikt4 Ultra
    2000mhz amd athlon
    768 mb ram
    sapphire Radeon 9600 xt

    vorher hatte ich onboard sound
    Das problem tritt aber nur auf wenn ich online im internet bin.

    Ich hoffe mir kann da einer weiter helfen ich bin total ratlos
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen