Problem mit Auslagerungsdatei

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von mobbydick, 9. Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mobbydick

    mobbydick Byte

    Registriert seit:
    12. Februar 2004
    Beiträge:
    60
    Hallo ich habe unter WinXP folgendes Problem mit der Auslagerungsdatei:

    Nach jedem Kaltstart kommt die Meldung, dass diese nicht existiert oder zu klein ist. Das System legt dann eine temporäre Datei mit 255MB an und ich muss die Einstellungen jedes Mal über die Systemsteuerung bestätigen. Nach dem notwendigen Neustart ist alles wieder OK aber wie gesagt nur bis zum nächtem Kaltstart.
    Außerdem dauert das Booten ungewöhnlich lange: Bis zur willkommensseite sind es stolze 1:20 min. sonst ist es immer nur eine gute Halbe.
    Das Problem tritt auf, seitdem ich eine Trial von Norton AntiVirus 2004 Pro installiert habe aber ich glaube nicht dass es etwas damit zu tun hat!
     
  2. Gast

    Gast Guest

    Die lange boot-Zeit ist ja bekannt, aber wo dieser Kram noch so reinpfuscht, nicht zu fassen...
     
  3. Gast

    Gast Guest

    also doch wieder dieser Norton, wie so oft:D
     
  4. mobbydick

    mobbydick Byte

    Registriert seit:
    12. Februar 2004
    Beiträge:
    60
    Also es lag wirklich an Norton AntiVirus. Ich hab es jetzt wieder deinstalliert und es geht wieder!
    Danke für eure Hilfe!
     
  5. mschuetzda

    mschuetzda Megabyte

    Registriert seit:
    5. September 2001
    Beiträge:
    1.131
    Der Tipp von manne07 ist gut für die Version 2003, hat aber bei 2004 keinen Einfluß mehr.

    Stelle mal die Auslagerungsdatei unmittelbar vor dem Herunterfahren manuell auf einen benutzerdfefinierten Wert von ca. 1,5 * RAM-Größe ein und starte dann im abgesichert Modus und kontrolliere ob diese Werte auch noch eingetragen sind.
     
  6. Gast

    Gast Guest

    lies mal hier: Klick
     
  7. mobbydick

    mobbydick Byte

    Registriert seit:
    12. Februar 2004
    Beiträge:
    60
    ok ich probiers mal!
     
  8. Gast

    Gast Guest

    Warum nicht ?

    Probiere es doch aus, deinstallieren oder aber die Systemwiederherstellung auf einen Punkt vor der Installation setzen. Das lässt sich ja wieder rückgängig machen, wenn es das nicht war.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen