1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem mit Catalyst 3.4

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von fcpro, 3. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. fcpro

    fcpro Byte

    hallo,habe ein Problem mit dem neusten ATI Catalyst 3.4 Treiber.Nachdem ich
    die Auflösung und Wiederholfrequenz eingestellt habe wurden die Einstellungen
    korrekt übernommen,aber nach einem Neustart wird alles wieder zurückgesetzt,hatte Problem mit Catalyst 3.2 nicht,der Teiber hat aber bei manchen Spielen gestreikt.Auf meinem Rechner habe ich XP pro.Wer weiss
    einen Rat??,dank vorraus
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen