Problem mit dem ordner öffnen

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von manuel.k, 22. Dezember 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. manuel.k

    manuel.k Byte

    Registriert seit:
    29. August 2004
    Beiträge:
    44
    guten abend zusammen,
    ich habe neuerdings ein blödes problem. Nämlich dass immer wenn ich auf einen Ordner klicke die Suchebene öffnet.Deshalb muss ich immer wenn ich übers kontexmenü öffnen.
    wäre nett wenn jemand eine lösung wüsste.

    Danke im voraus
     
  2. MissAntroph

    MissAntroph Halbes Megabyte

    Registriert seit:
    17. Februar 2004
    Beiträge:
    633
    start / ausführen /regedit
    HKEY_CLASSES_ROOT/Directory/shell
    Standard muss auf "none" stehen, nicht auf "find"

    Btw. hätte sich diese Antwort innerhalb Sekunden über Google finden lassen. :rolleyes:
     
  3. AntiDepressiva

    AntiDepressiva CD-R 80

    Registriert seit:
    22. April 2003
    Beiträge:
    7.651
    Komisch.
    Du darfst das sagen, ohne das gemeckert wird.
    Hätte ich das erwähnt, daß wieder mal jemand zu faul zum Suchen war, wäre ich wieder ermahnt worden...
    Wenn nicht sogar gesperrt...

    Na, wenn da nicht mal ein gehöriges Maß "Frauenbonus" eine Rolle spielt...
     
  4. MissAntroph

    MissAntroph Halbes Megabyte

    Registriert seit:
    17. Februar 2004
    Beiträge:
    633
    :D

    Gruss
    MissAntroph....die jetzt auf auf Ermahnungen und dumme Kommentare wartet.:D

    Es ist einfach traurig, das die Leute einfach zu faul zum suchen sind. (Oder das Handbuch nicht lesen...) Zumal schon viele Fragen im Netz schon geklärt worden sind. :(
     
  5. AntiDepressiva

    AntiDepressiva CD-R 80

    Registriert seit:
    22. April 2003
    Beiträge:
    7.651
    Eigentlich fast alle...

    Aber Hallodri, Du reizt Deinen Frauenbonus aber ganz schön aus ;-)
     
  6. MissAntroph

    MissAntroph Halbes Megabyte

    Registriert seit:
    17. Februar 2004
    Beiträge:
    633
    Nö, ich bin nur ehrlich. :D

    Back2Topic: @manuel.k :
    Hats denn nun funktioniert?
     
  7. AntiDepressiva

    AntiDepressiva CD-R 80

    Registriert seit:
    22. April 2003
    Beiträge:
    7.651
    Das bin ich prinzipiell.
    Aber weil das so Manchen nicht paßt, wurde ich schon gesperrt...

    Jaja, mangelnder Bonus eben LOL
     
  8. AntiDepressiva

    AntiDepressiva CD-R 80

    Registriert seit:
    22. April 2003
    Beiträge:
    7.651
    Och. Eigentlich ganz gut.
    Mit lautem Gelächter und einem Grinsen, daß rundherum ging.
    Wieso?
     
  9. manuel.k

    manuel.k Byte

    Registriert seit:
    29. August 2004
    Beiträge:
    44
    ja es hat funktioniert. danke.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen