1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem mit der Master/Slave Leiste

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von ReneW, 26. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ReneW

    ReneW Megabyte

    Mein Schwager hat seinen Rechner an einer Master/Slave Steckerleiste und diese hat auch immer problemlos funktioniert, nun hat er seit Freitag einen neuen Rechner und seitdem schalten sich die Zusatzgeräte (Drucker, Modem, Scanner & Monitor) ein, wenn in der Küche die Microwelle arbeitet (läuft).
    Hat einer eine Idee an was es liegen könnte? Der Rechner bleibt ja aus und damit dürften ja eigentlich die Slavedosen keinen Strom bekommen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen