Problem mit DSL-Modem

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von knoepfle, 8. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. knoepfle

    knoepfle Byte

    Registriert seit:
    1. März 2002
    Beiträge:
    34
    Hallo!

    Ich besitze ein DSL-Modem von Siemens (genauere Bezeichnung steht leider nicht auf dem Gerät, vielleicht hilft das weiter: Es wurde mir von der Telekom im Juni 2001 zur Verfügung gestellt) Letztes Wochenende hat es den Geist aufgegeben (auf der Rückseite des Gehäuses waren hellgelbe "Wärmeflecken".
    Nun habe ich von der Telekom ein Tauschgerät zugeschickt bekommen. Dieses ist nun auch schon wieder so warm (ca. 45 Grad Celsius). Wie warm darf denn so ein Modem werden? Gibt es einen Richtwert?
    Das nächste Problem ist, dass das neue Modem, wenn es eingesteckt ist, nach ca. 10 min einen sehr hohen, nicht zu lauten Ton aussendet, was mir auch ein wenig Sorgen macht. Ins Internet komme ich ohne Probleme und die Downloadrate ist auch normal.
    Ist an meinem Modem alles in Ordnung oder soll ich lieber nochmal reklamieren?
    Vielen Dank für die Antworten!
     
  2. knoepfle

    knoepfle Byte

    Registriert seit:
    1. März 2002
    Beiträge:
    34
    ja genau, dieses Modem ist es.
    Werde dann mal reklamieren. Hoffentlich bekomme ich auch ein Neues zugeschickt! Danke für die Hilfe!
     
  3. mici46

    mici46 Kbyte

    Registriert seit:
    10. Juli 2001
    Beiträge:
    174
    Hi!
    Ist es dieses Modem: http://www.zdnet.de/mobile/artikel/tkomm/200212/telekom_alt-wc.html

    Ich habe das Modem auch. Also 45 Grad ist auf jeden Fall zu heiß, da verbrennst du dir ja die Finger. Bei mir ist es handwarm, ca 30 Grad.
    Würds nochmal reklamieren.
    Gruß
    Mic
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen