1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem mit Edimax Br 6104

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von T!m, 4. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. T!m

    T!m ROM

    Hallo,
    ich habe ein Problem mit meinen Router. Ich habe gestern die Ports freigeschaltet, damit mien Downloadsped ein bisschen besser läuft.
    Als erstes ging dann an meinen PC das Internet nicht, nach kurzer Zeit lief es dann problemlos weiter. Dann war ich an dem PC unten, dort ging das Internet dann auch nicht. Dann habe ich diese Funktion da von Microsoft genommen um es reparieren zu lassen, dann ging es auch wieder.
    Als ich dann heute wieder an dem PC unten war ging das Internet wieder nicht, diesmal hilf die Funktion reparieren auch nicht, doch diese beiden PC´s unten in der Leiste zeigen aber ne Verbindung an und wenn ich dort drauf klicke sendet er nur sehr wenig und empfängt auch sehr wenig.
    ALso habe ich die Einstellungen wider so eingestellt wie sie vorher waren am Router, doch das hat auch nix geholfen und wenn ich von den PC der unten steht auf die Routereinstellungen zugreifen will, dann steht da, dass nur ich mit dem PC von oben berechtigt bin auf die Einstellungen zu zu greifen, woran kann das liegen??
    Ich hoffe ihr habt verstanden wie ich das meine!
    Danke schonmal!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen