1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem mit Ellitegroup K7S5A mit 1,2Ghz

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Benny19, 21. November 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Benny19

    Benny19 ROM

    Hi Leute ich habe folgendes Problem.
    Wenn ich meinen Rechner ausschalte startet er wie der von ganz allein mitten in der nacht ohne das ich was mache.
    Und manchmal Bootet er nicht er laüft immer an für 3 sec und wieder aus und das solange bis ich den netzstecker ziehe .

    Kennt einer das Problem bin für jeden tip dankbar danke.
     
  2. Smoerek

    Smoerek Byte

    Hi .
    Das Problem kommt mir bekannt vor . Habe es selber mal gehabt , nachdem ich neuen Speicher installiert hatte und dann an den Speicherwerten im Bios rumgespielt habe.
    Bei jedem Neustart des Rechners aus Windows heraus, hat er immer wieder neu gebootet in einer Endlosschleife , bis man den Netztstecker gezogen hat.
    Anschließend habe ich im Bios die Option " load optimal Settings" eingestellt und seitdem läuft alles prima.
    Probier das auch mal !
    MFG
    Smoerek
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen