1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Problem mit IBM IC35L060-AV

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von freaknerd, 19. November 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. freaknerd

    freaknerd Kbyte

    Registriert seit:
    10. Mai 2001
    Beiträge:
    404
    Hi Leuts,
    nachdem ich mich einige Stunden ergebnislos damit herumgeschlagen habe, präsentiere ich euch mein Problem mit meiner oben genannten Festplatte:

    Also, ich baue die Festplatte ein, partitioniere sie (nur c:), formatiere sie und installiere Win98. Da war noch alles okay. Dann installiere ich den ersten Treiber (Elsa Erazor III Pro Video), starte neu und bekomme die Nachricht "vmm32.vxd nicht gefunden oder kann nicht geladen werden - bitte eine Taste drücken". Ich drücke also eine Taste und der Computer schaltet aus. Ich schalte wieder ein, boote im abgesicherten Modus und finde nun im Arbeitsplatz ein weiteres Festplattensymbol (D), aber kein CD-ROM mehr. Nachdem ich auf dieses Symbol geklickt habe, erscheint "...verursachte einen Überlauf blabla... Bitte wenden sie sich an ihren Hersteller" und der PC friert ein. Ich boote wieder im DOS-Modus, wo es auch ein "D" gibt. Wenn ich sage "dir", erscheinen ein paar merkwürdige Symbole und der PC reagiert nicht mehr.
    Das ganze Spiel habe ich zwei mal durchlaufen lassen, vorher formatiert (das D war dann weg) und jedes Mal der gleiche Effekt.

    Hat irgendjemand irgendeine Ahnung, was los ist? Meine Vermutung: Die Platte ist im Eimer.

    Meine Systemkonfiguration:
    ECS K7S5A
    1,2 T-Bird
    256 MB DDR Apacer
    Teac w512eb
    Elsa Erazor III Pro Video
    Soundblaster Live! 1024

    Oh, noch etwas: Mit der alten Festplatte ist das System wunderbar gelaufen!!!

    Danke für alle Antworten
    euer schon SEHR entnervter
    FreakNerd
     
  2. freaknerd

    freaknerd Kbyte

    Registriert seit:
    10. Mai 2001
    Beiträge:
    404
    Hi,
    gut, das werde ich mal versuchen.
    Hab jetzt temporär die alte Platte (20 Gig - nur c) wieder rein.
    Danke auf jeden Fall
    mfg
    FreakNerd
     
  3. Rappel0815

    Rappel0815 Byte

    Registriert seit:
    26. November 2000
    Beiträge:
    102
    Hallo
    60 Gb auf LW c ? oder verstehe ich das falsch ?
    Also ich würde einfach mal die Fp unterteilen

    C 8 Gb D 15 E15 u.s.w
    vieleicht liegt es ja daran , dass Win 98 keine 60 Gigs verarbeiten kann ....

    Gruß Dirk
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen