1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

problem mit installation

Dieses Thema im Forum "Audio" wurde erstellt von posteingang, 15. Juni 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. habe mein betriebssystem upgedatet ( auf 98 :D )

    jetzt folgendes problem. ich habe eine funktionierende soundkarte (CT4810 von creative) eingebaut. nun habe ich die nötigen treiber installiert. auch nach dem updaten der treiber kam folgende meldung:

    the SBPCI interrupt has been routed incorrectly by the system. AUDIOPCI inactive. use automatic settings in the device manager.

    was bedeutet das genau? im sog. device manager konnte ich den fehler nicht beheben. auch nach de-/neuinstallieren blieb das problem. ansonsten ist im gerätemanager kein problem - gelbes fragezeichen - da.

    liegt es vielleicht an einer einstellung im bios? habe ein ABIT KT7A-RAID motherboard.
     
  2. ddc605

    ddc605 Viertel Gigabyte

    karte raus und die treiber deinstallieren.
    booten und wieder runterfahren.
    karte rein.
    bei meldung neue hardware gefunden auf abbrechen.

    setup von der cd starten.

    versuche mal diesen weg
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen