1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Problem mit Internet Zugang T-Online

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von lunatic, 17. März 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. lunatic

    lunatic Byte

    Registriert seit:
    20. März 2002
    Beiträge:
    72
    HAllo,

    ich braeuchte mal euren Rat.
    Mein Schwiegervater hat sich gestern seinen T-Online Zugang zerschossen!
    Beim Versuch sich ins Internet einzuloggen kommt die Fehlermeldung das das DFU Netzwerk oder der RAS Dienst fehlt. Diese Dienste koennen ueber den Menue Punkt Zugang nachinstalliert werden.
    Hier tritt der Fehler auf, das das Modem nicht in der T Online Software eingetragen ist. Beim Versuch das Modem manuell einzubinden, sowie die automatische Erkennung laufen zu lassen, stuerzt der PC ab!

    Im Geraete Manager wird das Modem korrekt erkannt, und alle Treiber sind vorhanden.

    Das Modem ist ein Elsa 56K USB Fun und das OS ist Windows 98. Wenn einer zur Klaerung beitragen kann, bin ich sehr dankbar!

    Gruss

    Rainer
     
  2. lunatic

    lunatic Byte

    Registriert seit:
    20. März 2002
    Beiträge:
    72
    Hi Thomas,

    danke fuer die Antwort, hatte das Problem inwischen loesen koennen, indem ich T-Online einfach nochmal installiert habe!

    danke nochmal

    Gruss

    Rainer
     
  3. thomasgieres

    thomasgieres Byte

    Registriert seit:
    10. April 2003
    Beiträge:
    9
    Hallo Rainer!

    Wenn ich dich jetzt richig verstanden habe, ist das Modem in der Systemsteuerung korrekt eingetragen und betriebsbereit.
    Das Problem was besteht, ist daß die T-Online-Software nichtsvon dem Modem wissen will.

    Am einfachsten ist es die T-O Software nicht zu benutzen und das Medem manuell über die DFÜ Verbindungen wieder einzubinden

    Dazu klickst du auf den Arbeitsplatz und dort auf das Icon "Neue Verbindung erstellen"
    Dann sollte das zu verwendende Modem zu sehen sein.
    Dann klickst du auf weiter und trägst im Feld Rufnummer die T-Online Telefonnummer ein - diese wählt das Modem bei jeder Einwahl an (0191011)
    Anschließend auf Fertigstellen klicken

    Nun öffnest du den Internetexplorer und gehst auf Extras / Internetoptionen. Dort auf den Punkt Verbindungen.
    Jetzt sollte deine eben erstellte Verbindung erscheinen. Einmal darauf Doppel-Klicken.
    Im Feld Benutzername muß nun folgendes eingegen werden:

    Anschlußkennung/T-Onlinenummer#Mitbenutzerkennúng

    Beachte: Zwischen den verscheidenen Numern keine Leerzeichen und vor der Mitbenutzerkennung eine # Gibt es nur einen Mitbenutzer 0001 eintragen.

    Im Feld Kennwort das persönliche Kennwort eintragen.

    Fertig! Jetzt ist das Internet wieder einsatzbereit

    Nun Richten wir noch schnell die Email-Adresse ein.

    Dazu Outlook Express öffnen
    Dann auf "Extras" / "Konten" Klicken
    Auf Hinzufügen klicken

    Den Punkt Email auswählen und dem Assistenten folgen.

    Bei ich habe bereits eine Emailadresse die vorhandene Adresse eingeben

    Bei Posteingang für eine T-Online Adresse
    pop3.t-online.de eingeben

    Bei Postausgang mailto.t-online.de eingeben

    So nun sind wir endgültig fertig und alles sollte funktionieren

    Viel Erfolg
    Bei weiteren Fragen helfe ich gerne weiter

    Thomas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen