1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Problem mit ISDN-Verbindung (Call-by-Call)

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von power-surfer, 31. Oktober 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. power-surfer

    power-surfer Byte

    Registriert seit:
    2. April 2002
    Beiträge:
    88
    Hallo Leute!

    Wenn ich mich ins Internet einwähle, ich tue dies über eine Fritz! Card v2.0 mit dem dazugehörigen Programm Fritz!Web, dann dauert es ab und zu bis zu einer Minute, bis ich "wirklich" surfen kann. Es scheint, dass ein Problem mit einem DNS-Server oder so vorliegt, weil es mir in dieser Zeit möglich ist, IP-basierte Programme zu nutzen (eMule), alle die, die einen DNS-Lookup erfordern jedoch nicht (Mail, Websites, InstantMessenger).

    Dieses Problem tritt bei mehreren Providern auf. Ein Freund hat das gleiche Problem seit
    kurzer Zeit. Er surft über T-Online.

    Ich bin mir nicht sicher, ob das Problem im DNS-Bereich liegt, das ist nur eine Vermutung. Das Problem tritt auch nicht zu besondere Uhrzeiten auf, es kommt und geht, bei meinem Freund bleibt es dauerhaft. Außerdem wiederholt sich bei meinem Freund dieses Problem ca. alle fünf Minuten. Dann muss er eine Minute warten und kann erst danach weitersurfen.


    Ein solches Problem ist mir noch nie untergekommen. Ich habe daher keine Ahnung. Könnte mir irgendeiner von euch BITTE helfen. Dieses Problem ist wirklich unangenehm. Vor allem für meinen Freund, der ja eine etwas extremere Form davon vorfindet.


    MfG power-surfer
     
  2. power-surfer

    power-surfer Byte

    Registriert seit:
    2. April 2002
    Beiträge:
    88
    Hab's gerade eingestellt. Da das Problem aber gerade nicht auftritt, bin ich mir noch nicht sicher, ob es daran liegt. Allerbesten Dank für den Tipp auf jeden Fall. :) Bisher sieht es ganz gut aus. Könnte tatsächlich wohl sein, dass die Billig-Provider irgendwie an den DNS-Servern sparen oder so...

    Ich werde die Vebindung mal über die nächsten Tage beobachten und dann nochmal bescheid sagen...


    MfG und danke nochmal :jump:
    power-surfer
     
  3. power-surfer

    power-surfer Byte

    Registriert seit:
    2. April 2002
    Beiträge:
    88
    Das Problem scheint tatsächlich gelöst zu sein! DANKE vielmals :bet:


    power-surfer
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen