1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem mit Medion MD9783

Dieses Thema im Forum "Notebooks, Netbooks" wurde erstellt von m.barny, 25. Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. m.barny

    m.barny ROM

    Hallo!
    Ich habe ein Problem mit meinem Notebook Medion MD9783 (gekauft ~2002 -2003).
    Seit längerem kommt es vor, dass sich das Gerät während des Betriebs selbstständig abschaltet (es erscheind kurz ein blauer Hintergrund mit irgendwelcher weißer Schrift und dann ist das Gerät aus). Danach lässt sich das Gerät nicht mehr starten. Nach zig Versuchen funktioniert der Start (eventuell) wieder.
    Seit dies zum ersten Mal aufgetreten ist, muss ich beim einschalten sofort F12 drücken, um auszuwählen, dass das Gerät von der Hardisk aus startet... (ansonsten versucht es auf eine Diskette zuzugreifen)
    Diese Vorgehensweise funktionierte einige Zeit, allerdings kam es ab und an vor, dass der angesprochene Fehler wieder auftrat.
    In den letzten Tage trat der Fehler wieder mal auf und nun lässt sich das Gerät zwar einschalten, das Booten von Harddisk kann ich auch noch auswählen aber dann ist Schluß...
    Das Gerät fährt nicht mehr hoch... Kennt jemand das Problem bzw. kann mir jemand helfen?!?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen