Problem mit Nero und InCD

Dieses Thema im Forum "Software allgemein" wurde erstellt von Luzifuge, 11. November 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Luzifuge

    Luzifuge Byte

    Registriert seit:
    12. Januar 2001
    Beiträge:
    10
    Ich habe meinen Rechner (softwaremäßig) neu installiert und seitdem gibt es einige Probleme Nero-In-CD hängt sich beim Start auf und Nero Burning ROM erkennt den Brenner (ACER CDRW 1232) nicht als Brenner, sondern nur als CD-Rom-LW. Im Menu Brenner wird der Brenner nicht angezeigt. Lief aber vor der Neuinstallation. Wer hat einen Tip?
     
  2. Volcano

    Volcano Byte

    Registriert seit:
    23. Januar 2001
    Beiträge:
    39
    *haut sich vor den kopf*
    Warum hab ich das nicht bemerkt :)
     
  3. Apollo31

    Apollo31 Kbyte

    Registriert seit:
    3. April 2001
    Beiträge:
    175
    Kleiner Tip:
    Wenn du auf ändern klickst dann kannst du
    "Diese Nachricht wurde ... geändert." auch löschen und somit hast du das da nur einmal stehen.
     
  4. Volcano

    Volcano Byte

    Registriert seit:
    23. Januar 2001
    Beiträge:
    39
    "Diese Nachricht wurde ... geändert.
    Diese Nachricht wurde ... geändert.
    Diese Nachricht wurde ... geändert.
    Diese Nachricht wurde ... geändert.
    Diese Nachricht wurde ... geändert."

    *argh* Was ist des denn für ein Forensystem hier?! :)
     
  5. Volcano

    Volcano Byte

    Registriert seit:
    23. Januar 2001
    Beiträge:
    39
    Hartmut,

    - Was hast du für einen Chipsatz?
    - Welches System hast du neu installiert?
    - Hast du einen ASPI-Treiber installiert? (Egal ob der vor der Neuinstallation drauf war oder nicht, der SOLLTE drauf.)

    CU

    Dominic

    Edit: Den Adaptec-ASPI-Layer findest du hier: ftp://ftp.adaptec.com/software_pc/aspi/aspi32.exe. Eine Installationsanleitung dafür findest du bei Brennmeister: http://www.brennmeister.com/articles/aspi/
    [Diese Nachricht wurde von Volcano am 11.11.2001 | 21:09 geändert.]
     
  6. Luzifuge

    Luzifuge Byte

    Registriert seit:
    12. Januar 2001
    Beiträge:
    10
    Also dass es mit dem Acer nur Probleme gibt kann ich nicht bestätigen. Bisher lief der ganz einwandfrei und hat auch an Kopierschutz ziemlich alles mitgenommen, im Gegensatz zu vielen teureren Brennern. Meine Probleme begannen nur, nachdem ich meinen Rechner neu installiert hatte. Der Fehler dürfte also auf der Softwareseite liegen...

    Und wenn Du keine Antwort auf meine Fragen hast, warum postest Du dann überhaupt. Ne Anti-Acer Kampagne unzufriedener Brennerkunden hilft mir nicht weiter.
     
  7. Limpboy123

    Limpboy123 ROM

    Registriert seit:
    6. November 2001
    Beiträge:
    1
    Mit acer brenner gibt es nur probleme.
    ich habe auch einen Acer brenner der keine CD-R\'s brennt.

    auf deine Frage weiß ich keine Antwort
     
  8. ossilotta

    ossilotta Ehren-Moderator

    Registriert seit:
    1. Juli 2001
    Beiträge:
    8.646
    hallo,
    hab auch den acer 1232a mit der letzten nero laufen.bisher seit juni keinerlei probs.system läuft einwandfrei.der brenner ist spitze,sonst hätte er sicherlich nicht so lange auf platz 1 gestanden.besonders der preis von dm 230,-- war klasse.
    wichtig ist die richtige installation der aspi treiber.erst ein virtuelles scsi controller installieren.keinen neustart danach.dann die aspi exe.dann den virtuellen scsi wieder löschen im gerätemaneger und dann neustart.mit der aspich K kannst du dann noch die kontrolle machen,.ob die treiber stimmen.welche nero nimmst du und welche version von incd und udf reader??es kann sich eigentlich nur um einen fehler in der konfiguration handeln.gib mir mal info rüber.
    gruß ossilotta
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen