1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem mit Netscape 7

Dieses Thema im Forum "Mail-Programme" wurde erstellt von lefteris, 5. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. lefteris

    lefteris Byte

    Seit einigen Tagen kann ich mit dem Netscape keine Mails mehr versenden - nur noch empfangen. Im Thunderbird und OutlookExpress habe ich die selbe Konfiguration und diese arbeiten normal.
    Wo liegt das Problem beim NS? Der Thunderbird 1 ist gut, aber ich maile gerne von einem Browser heraus, sodass ich nicht dauernd die Programme wechseln muss.
    Lefteris
     
  2. Eljot

    Eljot Halbes Gigabyte

    Erstelle mal ein neues Konto mit den aktuellen Angaben zu den Servern und Benutzernahmen. Falls dieses dann geht, kannst du die Email-Ordner des anderen dann rüberkopieren.
    Gruß Eljot
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen