1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Problem mit Notebook

Dieses Thema im Forum "Notebooks, Netbooks" wurde erstellt von chris501, 23. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. chris501

    chris501 ROM

    Registriert seit:
    23. November 2005
    Beiträge:
    2
    HAllo an alle.

    ich habe seit 2 Jahren ein medion FID 2060 Notebook und seither keine Probleme.
    Seit neuestem jedoch spinnt das Notebook, ohne dass ich etwas an den Einstellungen geändert hätte oder sonstetwas mit ihm passiert ist.

    PROBLEM:
    Beim Einschalten des Notebooks piept oftmals der eingebaute Lautsprecher mehrfach und der Computer startet nicht. Der Lüfter und die Lämpchen gehen zwar an, aber sonst passiert nichts.
    Beim nächsten Starten startet der Computer richtig bleibt aber während des Bootvorgangs "hängen": Die Bildschirmanzeige bleibt so wie sie ist "eingefroren", aber der Bootvorgang geht nicht weiter.
    Ein anderes Mal bootet der Computer richtig hoch, bleibt aber während des Arbeitens mit dem Notebook irgendwann (ohne feste Regel) einfach hängen. Auch hier friert das Bild ein, der Mauszeiger lässt sich nicht mehr bewegen und der Computer reagiert auf nichts mehr. Außer auf den Ausschalter, den ich dann lange drücken muss.

    Kann mir einer von euch helfen???
    Ist es eher ein Software oder ein Hardware-Problem?!

    Vielen Dank im Voraus!!!!
     
  2. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.593
    Eher ein Hardwareproblem, da das BIOS die Hardware beim Einschalten des PC testet.

    Jetzt kommt es darauf an, ob du es dir zutraust das Gehäuse zu öffnen.
     
  3. Scasi

    Scasi Ganzes Gigabyte

    Registriert seit:
    1. August 2004
    Beiträge:
    19.422
    wozu soll der TO das Gehäuse öffnen ? außer den Lüfter zu reinigen gibt´s da nix sinnvolles zu tun - die Fehlerbeschreibung deutet aber nicht auf ein Temp.-Problem !

    genaue Anzahl/Tonfolge des Beep-Codes sowie BIOS-Version ermitteln und unter www.bios-info.de nachschauen, worauf das hindeutet !

    ansonsten scheint mir die einzig sinnvolle Maßnahme, den RAM mit memtest zu prüfen ...
     
  4. chris501

    chris501 ROM

    Registriert seit:
    23. November 2005
    Beiträge:
    2
    Hallo.
    Habe Hr S. von Bios-info angemailt und info bekommen dass wohl die grafikkarte beschädigt bzw lose sei. Werde mal nachschuen.
    Vielen Dank !!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen