Problem mit Outlook

Dieses Thema im Forum "Mail-Programme" wurde erstellt von STENAG, 12. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. STENAG

    STENAG Byte

    Registriert seit:
    4. Oktober 2002
    Beiträge:
    14
    Liebe Gemeinde,
    ein Bekannter hat mich um Hilfe gebeten aber leider bin ich da selbst überfragt. Kann mir jemand helfen oder einen Hinweis geben wo die Lösung nach zu lesen ist? Hier die geschilderten Probleme meines Bekannten:
    " Wenn ich in Outlook E-Mails empfangen will und auf ?Senden/Empfangen? drücke, dann öffnet sich ein Fenster in dem ich immer wieder mein Kennwort (die achtstellige Nummer) eingeben muss, obwohl das Kästchen ?Kennwort speichern? angeklickt wird. Kann man da etwas machen? Noch eins dazu, das tritt immer nach Neustart vom PC auf, wenn der PC läuft und ich später erneut nach E-Mails sehen will, dann geht es ohne Eingabe des Kennzeichens.

    Eine andere Sache ist, wenn ich ein Schreiben absetzen will, dann komme ich beim 1. Anlauf niemals zum Server, es kommt immer ein Fehler, den ich jetzt leider nicht benennen kann. Ich muss immer nochmals trennen und dann neu auf ?Senden/Empfangen? drücken, dann geht es." Anmerkung: Er ist T-Online Kunde.
    Ich hoffe auf Euere Hilfe und bedanke mich im voraus!!!
    [Diese Nachricht wurde von STENAG am 12.02.2003 | 10:53 geändert.]
     
  2. UserError

    UserError Halbes Megabyte

    Registriert seit:
    14. Januar 2002
    Beiträge:
    670
    Also, bis gestern nachmittag konnte ich dieses Problem nicht nachvollziehen, weil bei mir und T-Online immer alles problemlos funktionierte. Gestern abend dann, als ich meine Mails von meinem T-Online Account abrufen wollte, hatte ich das gleiche, wie von dir geschilderte Problem. Trotz Passwortspeicherung immer wieder das Fenster, ich möge doch bitte mein Passwort eingeben. Das Phänomen war auch heute morgen noch da. Ich kann dir nicht sagen, woran es liegt, ich tippe aber auf eine Serverstörung bei T-Online. Es wäre sehr verwunderlich, wenn dein Kumpel und ich plötzlich die gleichen Softwareprobleme hätten.

    Sorry, wenn ich nicht mehr dazu sagen kann und nicht sehr hilfreich bin.

    Gruß

    Marc
     
  3. STENAG

    STENAG Byte

    Registriert seit:
    4. Oktober 2002
    Beiträge:
    14
    Er hat nur eine Mailadresse bei T-Online und damit deren Server. Also sonst keine "Freemail-Anbieter". Ich persönlich habe die gleichen Voraussetzungen und keine Probleme damit. Wo könnte man da suchen...?
    Danke für dein Bemühen!
     
  4. UserError

    UserError Halbes Megabyte

    Registriert seit:
    14. Januar 2002
    Beiträge:
    670
    Hi,

    interessant wäre es noch zu wissen, von welchem Server (Anbieter) er seine Mails abruft. T-Online oder irgendeinem Freemail-Anbieter?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen