1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Problem mit PC

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von TGA2002, 20. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. TGA2002

    TGA2002 Kbyte

    Registriert seit:
    19. Juni 2003
    Beiträge:
    490
    Hallo Ihr
    Habe folgendes Problem!
    Seitdem ich die Graphikkarte (GeForce 2 Ti 64MB) gegen eine GeForce 5700 LE 256MB ausgetauscht habe spinnt mein PC!
    Das äußert sich wie folgt!
    . Bei Spielen (NUR bei Spielen) hängt sich der PC auf
    oder der Monitor wird schwarz
    Habe Aktuellen Treiber (66.93) Direct X 9c, neuesten VIA Chiptreiber,
    Windows ist neu installiert!

    Gigabyte GA7 VTXE+; AMD 2000XP+; 1024MB DDR;
    Windows XP Prof SP2
    Nvidia Geforce FX5700LE(256 MB);
    200GB Seagate, 80GB Seagate; 60GB Maxtor;
    Pionier DVD RW DVR 106D
    LiteOn 48125S;
    Netzteil 420W +3,3V/28A +5V/40A +12V/18A
    PCI ATA 133 RIAD Controller

    Habe Arbeitsspeicher einzeln getestet,
    Kann es am PCI ATA Controller liegen??

    kein Plan mehr!! Wäre dankbar für jede Hilfe

    Danke
    Gruß
    TGA
     
  2. Stphspeedy

    Stphspeedy Kbyte

    Registriert seit:
    12. Februar 2005
    Beiträge:
    149
    Hi, teste doch mal die Grafikkarte mit einem Benchmark (3D Mark 05) vielleicht ist die Grafikkarte ja nicht in Ordnung.
     
  3. TGA2002

    TGA2002 Kbyte

    Registriert seit:
    19. Juni 2003
    Beiträge:
    490
    hi Stphspeedy
    Habe die Karte schon mit 3D Mark 05 getestet. Lief anstandslos!
    Hatte 2050 Pkt.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen