1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Problem mit Rohlingen über 24x

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Biestmaster, 10. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Biestmaster

    Biestmaster ROM

    Registriert seit:
    10. Januar 2003
    Beiträge:
    2
    Mein Ricoh MP 7060A brennt trotz Firmware- Update keine Rohlinge über 24 fach. Wer kennt Rohlingen die funktionieren oder einen Trick wie ich meinen Brenner dazu bewegen kann diese zu brennen( letzteres wäre mir am liebsten :-))
     
  2. darkstar1

    darkstar1 Byte

    Registriert seit:
    3. Januar 2003
    Beiträge:
    95
    hai,

    benutze Nero 5.5.10.0.
    Ansonsten hast du nur die moeglichkeit die "alte" vers. zu loeschen und mit einem spez. Nero-uninstaller die registry zu saeubern.
    Findest du unter google, "+nero +uninstall".

    cu darkstar
     
  3. Biestmaster

    Biestmaster ROM

    Registriert seit:
    10. Januar 2003
    Beiträge:
    2
    ich habe es probiert, doch bei meinem Nero gibts das Feld Optionen nicht. Welche Version benutzt du( ich habe Vers. 5.5.5.1)

    cu sven
     
  4. WebTech Inc

    WebTech Inc Halbes Megabyte

    Registriert seit:
    7. September 2002
    Beiträge:
    795
    Tritt das Problem bei allen Rohlingen auf, die für mehr als 24fache Geschwindigkeit zertifiziert sind?

    Mit welchen Rohlingen hast Du denn diese Probleme?
     
  5. darkstar1

    darkstar1 Byte

    Registriert seit:
    3. Januar 2003
    Beiträge:
    95
    Hai Sven,
    der brenner liest den ATIP des rohlings aus und versucht den typ und die max. geschw. zu ermitteln. Benutzt man neuere cdr\'s, so sind die ATIP-infos nicht in der firmware erfasst und der brenner regelt die geschw. automatisch herrunter, was nichts mit dem rohling zu tun hat, sondern mit nicht vom hersteller aktualisierter firmware.
    Behebung: Nero benutzen - unter Rekorder - Rekorderauswahl -Optionen (unten links) - Optimum Writespeed Control deaktivieren. Schon kann man mit vollgas schmurgeln.

    cu darkstar
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen